S939 Board / Netzteil Frage

CPUs von AMD, Intel, VIA etc. - und ihre Plattformen
Antworten
Benutzeravatar
SueLzkoPP
Captain
Beiträge: 605
Registriert: 23.06.2006, 12:35

S939 Board / Netzteil Frage

Ungelesener Beitrag von SueLzkoPP » 28.11.2009, 13:27

Habe hier ein Sockel 939 Board v. Asrock - 939N68PV-GLAN. Wenn der PC am Strom hängt aber nicht eingeschalten ist, zeigt mir der Verbrauchsmesser 30-32 Watt an. Im laufenden Betrieb wenn Windows hochgefahren und C&Q ein ist, pendelt er sich so bei 70-75Watt Verbrauch ein was denke ich mit einem 3700+ OK sein sollte. Doch diese 30 Watt im ausgeschalteten Zustand finde ich bedenklich. Verbaut ist ein 450 Watt no Name Netzteil. Habe aes aber auch schon mit einem Corsair VX550 ausprobiert - dort aber das Selbe.
Sollte ich mir hier Gedanken machen ? Board ist Neu !

thx für Hilfe

Benutzeravatar
PatkIllA
Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 14630
Registriert: 08.03.2004, 11:07
Wohnort: Dortmund

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von PatkIllA » 28.11.2009, 13:34

Hängen da noch dutzende USB-Geräte dran?
Mal einen anderen Leistunsmesser versucht? Welcher Leistungsfaktor wird angezeigt?

Benutzeravatar
SueLzkoPP
Captain
Beiträge: 605
Registriert: 23.06.2006, 12:35

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von SueLzkoPP » 28.11.2009, 13:48

Nein keine USB Geräte. Meßgerät habe ich nur eines. Denke aber diese ist ganz Brauchbar und an meinen anderen beiden Rechnern wird der "Verbrauch" mit ca 8 Watt im ausgeschalteten Zustand recht zuverlässig angezeigt. Sicher halte ich nicht viel auf dieses Baumarkt Gerät +/- 10 Watt sind sicher drinn. Doch 30 Watt bei ausgeschalteten PC ?!?
Leistungsfaktor ? Zeigt mir bei 32 Watt 0,13 Ampere an !?

Benutzeravatar
PatkIllA
Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 14630
Registriert: 08.03.2004, 11:07
Wohnort: Dortmund

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von PatkIllA » 28.11.2009, 14:00

http://de.wikipedia.org/wiki/Leistungsfaktor
das sollte das Messgerät auch anzeigen oder zumindest in der Anleitung stehen, was denn jetzt angezeigt wird.
Ganz einfach gesagt, fließt dann Strom quasi ungenutzt durch das Gerät und wieder zurück ins Netz.
Zuletzt geändert von PatkIllA am 28.11.2009, 14:02, insgesamt 1-mal geändert.

Benutzeravatar
Luzifer
Vice Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 4381
Registriert: 12.03.2005, 08:24
Wohnort: kurz vorm Wasser
Kontaktdaten:

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von Luzifer » 28.11.2009, 17:05

Bei Leistungsmessern trennt sich die Streu vom Weizen. Ich dachte auch das ich einen ordentlichen gehabt (Olympia EKM 2000), wurde aber eines besseren belehrt. Beim Test der c't (24/2008) musste ich erfahren das ich das schlechteste hatte, was es im Test gab. Die Katastrophen waren Brennenstuhl PM 230, Globaltronics GT-PM-02 (Aldi) und Olympia EKM 2000. Ich habe nun das Profitec KD-302 von Reichelt (gibt es nicht nur da) für 10€ und das hat mit sehr gut abgeschnitten. Sehr gut war auch Heitronic Energiekostenmessgerät Art. Nr. 46901 (8€), NZR Energiekostenmonitor No-Energy (SEM16) (50€), REV Typ 2580 (18€) und TCM Nr. 248735. Letzteres hatte aber etwas mehr Abweichungen als die Modelle davor.

Das nur mal zum Thema Leistungsmesser.

psycho-dad

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von psycho-dad » 28.11.2009, 17:09

Luzifer hat geschrieben:Ich habe nun das Profitec KD-302 von Reichelt (gibt es nicht nur da) für 10€ und das hat mit sehr gut abgeschnitten.
Gut zu wissen, dann habe ich ja ausnahmsweise mal mit einem Blindkauf richtig gelegen. :)

Benutzeravatar
SueLzkoPP
Captain
Beiträge: 605
Registriert: 23.06.2006, 12:35

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von SueLzkoPP » 28.11.2009, 19:01

Habe den Unitec EIM-812... aus einer großen Baumarktkette. Selbst wenn er jetzt nicht sehr genau ist, verwundern würde es mich schon da sämtliche Boards /Systeme (Sockel 775, 1156, AM3 sowie AM2+) die ich in letzter Zeit zusammengschraubt habe, mir nie solch utopische Werte anzeigten.
Hier mal eine Bedienungsanleitung. http://www.elv-downloads.de/Assets/Prod ... ett_UM.pdf
Kann da jetzt auf die Schnelle nichts rauslesen von dem was PatkiIIa mit "Leistungsfaktor" meint.

Benutzeravatar
Lynx
Captain
Beiträge: 699
Registriert: 18.03.2004, 07:48

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von Lynx » 28.11.2009, 20:39

Leistungsfaktor spiegelt die Phasenverschiebung zwischen Strom und Spannung wieder. Dein Meßgerät kann das offenbar nicht messen und gibt damit potentiell nicht reale Werte an. Zwar haben mitlerweile eigentlich alle PC Netzteile PFC (Power Factor Correction) aber ob die auch im standby voll wirksam ist kann ich grad nicht sagen...

Außerdem steht bei Meßtoleranzen +/- 10W und damit kannste eigentlich die Meßwerte in dem Bereich von dem wir hier reden nicht wirklich ernst nehmen...die 8W könnten auch 18W sein und die 30W nur 20W...
genaueres kann dir wirklich nur ein präziseres Meßgerät inklusive Leistungsfaktor (oder zumindest mit ausdrücklich Leistungsfaktor korrigierter Anzeige) verraten.

Ich hab auch mal mit irgend einem einfachen Meßgerät hier rumprobiert, aber die Werte schienen mir, trotz angezeigtem Leistungsfaktor >0.98 einfach nicht realistisch im Bereich unter ~30W. Nach dem Gerät hätt ich fast alle Elektrogeräte reklamieren müssen...

Benutzeravatar
Luzifer
Vice Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 4381
Registriert: 12.03.2005, 08:24
Wohnort: kurz vorm Wasser
Kontaktdaten:

Re: S939 Board / Netzteil Frage

Ungelesener Beitrag von Luzifer » 28.11.2009, 22:00

Nachtrag

Ich habe den Test online gefunden.
http://www.energiekosten-messgeraet.inf ... 226231.pdf

Antworten