PC startet seit neuestem nicht

Hardwarebezogene Themen, die keinem anderen Forum zugeordnet werden können.
Antworten
Benutzeravatar
blobb
Rear Admiral
Beiträge: 2215
Registriert: 03.02.2006, 16:44
Wohnort: Wien
Kontaktdaten:

PC startet seit neuestem nicht

Ungelesener Beitrag von blobb » 21.04.2015, 18:41

hi!

erstmal ja - ich weiß, es gibt nicht allzu viele infos diesmal:

pc ca 4-5 monate nicht benutzt (hing in der zeit am strom)

heute in anderes zimmer gestellt - versucht zu starten - tut sich nix - kein pieps, kein lüfter dreht sich - lampe am mainboard leuchtet, also strom dürfte vorhanden sein.

dachte zunächst, dass der powerknopf was abbekommen hat (gehäuse ist schon etwas älter) - powerpins überbrückt - tut sich ebenfalls nix.


irgendwelche ideen, was den start komplett aufhalten könnte, obwohl strom da ist?

Benutzeravatar
PatkIllA
Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 14561
Registriert: 08.03.2004, 11:07
Wohnort: Dortmund

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von PatkIllA » 21.04.2015, 20:27

Mal das Netzteil direkt starten. Den breiten Mainboardstecker abziehen und den PowerOn Pin mit Masse verbinden.
http://www.pc-erfahrung.de/hardware/atx-netzteil.html
Kann schon sein, dass nur noch Standby geht.
Zuletzt geändert von PatkIllA am 21.04.2015, 20:27, insgesamt 1-mal geändert.

Benutzeravatar
blobb
Rear Admiral
Beiträge: 2215
Registriert: 03.02.2006, 16:44
Wohnort: Wien
Kontaktdaten:

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von blobb » 21.04.2015, 20:48

werd ich morgen machen - was soll passieren, bzw nicht passieren?

wenn das mainboard leuchtet - sollte dann nicht strom zum starten vorhanden sein?

Benutzeravatar
PatkIllA
Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 14561
Registriert: 08.03.2004, 11:07
Wohnort: Dortmund

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von PatkIllA » 21.04.2015, 21:11

blobb hat geschrieben:werd ich morgen machen - was soll passieren, bzw nicht passieren?
Der Netzteillüfter sollte laufen und alles was sonst noch dran hängt. Z.B. Laufwerke
blobb hat geschrieben:wenn das mainboard leuchtet - sollte dann nicht strom zum starten vorhanden sein?
Nur der Standby-Teil

Benutzeravatar
blobb
Rear Admiral
Beiträge: 2215
Registriert: 03.02.2006, 16:44
Wohnort: Wien
Kontaktdaten:

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von blobb » 22.04.2015, 09:59

gut, netzteil springt an inklusive allen laufwerken, die dranhängen

:/

mainboard übern jordan? kanns an der bios batterie liegen? wackelkontakt am atx werd ich nachher auch mal checken

edit: durch rütteln tut sich auch nix :/


alles innere ab- und angesteckt -> ebenfalls keine besserung
Zuletzt geändert von blobb am 22.04.2015, 12:42, insgesamt 4-mal geändert.

Geression
Cadet
Beiträge: 10
Registriert: 18.08.2015, 17:32

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von Geression » 20.08.2015, 20:21

Würde mal alle Karten usw. nachdrücken und Kabel checken. Manchmal sitzt was nicht richtig und nix geht.

Benutzeravatar
Mark
Deckschrubber
Beiträge: 6
Registriert: 06.10.2015, 15:12
Wohnort: Potsdam

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von Mark » 13.10.2015, 14:20

Hallo blobb.

Darf ich fragen, wo das Problem nun lag? Ich hatte nämlich eine ähnliche Geschichte und bei mir hatte damals ein böser Trojaner Schuld. Konnte leider auch nicht mehr viel machen, der Rechner inkl. aller Daten war hin...

joshee
Ensign
Beiträge: 25
Registriert: 20.02.2013, 14:19

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von joshee » 03.12.2015, 09:38

Vielleicht auch mal alles vom Staub befreien? War bei mir mal so mit dem Natzteil... alles vol gestaubt, dann hab ichs einmal sauber gemacht und er startete wieder.

Pangalactic
Commander
Beiträge: 365
Registriert: 14.07.2010, 09:57

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von Pangalactic » 03.12.2015, 17:27

joshee hat geschrieben:Vielleicht auch mal alles vom Staub befreien? War bei mir mal so mit dem Natzteil... alles vol gestaubt, dann hab ichs einmal sauber gemacht und er startete wieder.
Respekt! Das nenne ich mal blitzschnellen Support! :D

Benutzeravatar
blobb
Rear Admiral
Beiträge: 2215
Registriert: 03.02.2006, 16:44
Wohnort: Wien
Kontaktdaten:

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von blobb » 01.05.2016, 19:10

Mark hat geschrieben:Hallo blobb.

Darf ich fragen, wo das Problem nun lag? Ich hatte nämlich eine ähnliche Geschichte und bei mir hatte damals ein böser Trojaner Schuld. Konnte leider auch nicht mehr viel machen, der Rechner inkl. aller Daten war hin...
sorry, habs erst jetzt gelesen :/

weiß leider nicht, was es war... pc war so gut wie staubfrei, alle komponenten einzeln getestet... da die teile schon recht veraltet waren, habe ich ihn letztendlich gekübelt :/


virus kann ich im grunde ausschließen, da der pc vor der betriebspause lediglich formatiert + neu aufgesetzt + chrome installiert und ansonsten nie verwendet wurde :)

schoko-kuh
Captain
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 874
Registriert: 26.03.2004, 22:00
Wohnort: Wien

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von schoko-kuh » 02.05.2016, 21:17

flo du noob, ich hab meinen account wieder gefunden !!!

Lissi
Cadet
Beiträge: 10
Registriert: 15.04.2016, 00:14

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von Lissi » 05.05.2016, 14:54

Ich hab irgendwie dasselbe Problem, nur bei mir geht er zwar an, aber der Bildschirm ist schwarz, bin aber sicher, dass der Bildschirm nix hat.. denkt ihr eher das is ein Hadware oder ein Softwarefehler? =(

WildHeart
Deckschrubber
Beiträge: 1
Registriert: 18.12.2016, 17:27

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von WildHeart » 18.12.2016, 17:29

Lissi hat geschrieben:Ich hab irgendwie dasselbe Problem, nur bei mir geht er zwar an, aber der Bildschirm ist schwarz, bin aber sicher, dass der Bildschirm nix hat.. denkt ihr eher das is ein Hadware oder ein Softwarefehler? =(
Ich habe das gleiche Problem, haben Sie es gelöst?

Seilegu
Hartware.net
Beiträge: 1
Registriert: 01.01.2017, 21:21

Re: PC startet seit neuestem nicht

Ungelesener Beitrag von Seilegu » 02.01.2017, 15:13

Moin, hast du evtl eine altes Mainboard daheim das du benutzen kannst zum testen ? Evtl ist irgendwas auf dein MB defekt, durch das lange stehen...
--
Thomas Färber
Hartware
http://www.hartware.de/

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast