Die Suche ergab 39 Treffer

von aDasz
22.04.2006, 15:11
Forum: Internet & Provider
Thema: Prob mit Java seite
Antworten: 0
Zugriffe: 359

Prob mit Java seite

So, hab ein Problem kann leider keine Spiele mehr spielen auf www.playray.de habe grade ebend meinen rechner neuinstalliert. Flash Player und Java ist auch installiert. Komme aber nicht mehr in ein Spiel herein.. Bitte um Hilfe, ich verzweifele!! Das Spiel fängt an zu laden, und bei dem Bild "Spiel ...
von aDasz
25.01.2006, 15:21
Forum: Windows
Thema: Windows XP 64
Antworten: 19
Zugriffe: 2893

naja also ich hab mir die x64 version jetzt auch mal draufgespielt...

hatte bisher keine probleme ... also treiber funzen, spiele auch :) ... mal sehn ob es so bleibt :)
von aDasz
16.01.2006, 17:11
Forum: Windows
Thema: Windows XP 64
Antworten: 19
Zugriffe: 2893

Konsumierer hat geschrieben:Nein, dann eher noch auf Linux umsteigen!

Vista := Evil

ne aber linux ist erst recht nix für mich ... hab mal versucht mit ubuntu klarzukommen und da hatte ich nur mine probleme mit ...
von aDasz
12.01.2006, 18:06
Forum: Windows
Thema: Windows XP 64
Antworten: 19
Zugriffe: 2893

alles klar .. dann heisst es wohl auf vista warten :)
von aDasz
11.01.2006, 19:01
Forum: Windows
Thema: Windows XP 64
Antworten: 19
Zugriffe: 2893

abe man kann doch 32bit programme weiterhin unter xp64 nutzen ....
von aDasz
21.11.2005, 21:31
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

also MTU wert hab ich 1500 ... wie kann ich den denn unter linux ändern ?! ... p.s.: bin ein einsteiger bei linux also bitte nich zu kompliziert werden ;)


zu MTU ... bei arcor weiss ich, dass die 1492 empfehlen ...


p.s.: was soll ich beim Nameserver eintagen ? die router IP ?
von aDasz
19.11.2005, 19:24
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

ahso ... ne das hab ich schon geschaut ... wurde alles so übernommen, wie von mir eingegeben :)
von aDasz
19.11.2005, 17:34
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

router hat diese IP:192.168.1.1


hmm wenn ich ifconfig eingebe, wie soll ich es denn dann hier posten wenn ich net ins inet komme :( ...


das mit den programmen hab ich noch nich getestet ;) .. werde ich mal machen
von aDasz
19.11.2005, 16:46
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

ne habs eben nochmal getestet als DHCP aus war ... seiten pingen klappt einwandfrei mit diesem netzwerkdiagnose programm aber sonst nix ..


und hab deine sachen auch mal im terminal eingegeben und nix hat sich getan
von aDasz
19.11.2005, 16:26
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

okay werde ich mal machen ... also ich hab mal unter windows mal bissl rumprobiert und mir is aufgefallen, dass wenn ich die feste IP entferne, und automatische IP wähle, ich auch keine verbindung nter winxp bekomme ... er sagt mir dann keine bzw kaum konnektivität vorhanden ... also die sites öffne...
von aDasz
19.11.2005, 09:33
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

nein hat der bestimmt nich ... hab ja bei windows auch keinen proxy eingegeben und es funzt problemlos :(
von aDasz
18.11.2005, 19:41
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

also hab die live cd von ubuntu jetzt getestet.

hatte vorher auch mal ubuntu ganz draufgehaun aber da gings auch nic ... und mit der knoppix live cd geht es auch nich ... also ja hab schon unterschiedl browser benutzt :(
von aDasz
18.11.2005, 18:36
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

also hab mir mal die DNS sever von der arcor page rausgesucht und beim router eingetragen ... DHCP ist bereits aktiviert und das bringt immer noch alles nix :( ... router kann angepingt werden, www.google.de auch, aber wenn ich das dann im browser eingebe, tut sich nix :( ... also er läd nur aber öf...
von aDasz
18.11.2005, 17:21
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

ne hab nur eine netzwerkkarte ...


hmm hab mal bei proxy die IP vom router angegeben ... richtig oder falsch?

hmm und was muss ich bei DNS eintragen? auch die IP vom router ?
von aDasz
18.11.2005, 16:59
Forum: Linux, BSD, Mac & Co
Thema: ubuntu und router probs
Antworten: 23
Zugriffe: 1964

ubuntu und router probs

also mein problem besteht darin, dass ich keine internetverbindung zustande bekomme ... hab zwar schon so einiges versucht, aber es will einfach nicht klappen ... ich habe einen router mit dsl modem in einem und dieser is mit meiner LAN karte verbunden ... also unter winxp kann ich problemlos damit ...
von aDasz
05.07.2005, 21:13
Forum: Audio und Video
Thema: Probs mit DVI
Antworten: 6
Zugriffe: 1229

mir wurde vom service gesagt, dass ich die graka nich mehr zurücksenden kann weil ich die schon fast 2 jahre hab ... msi würde eine gewährleistung in den ersten 7 monaten oder so übernehmen aber nach so langer zeit kann man von der garantie keinen anspruch nehmen und ich müsste die kosten die auffal...
von aDasz
05.07.2005, 09:52
Forum: Kino & TV
Thema: der kleine Golfer
Antworten: 7
Zugriffe: 1593

hm das lief doch auf dsf oder eurosport ... vllt mal auf den sites rumsuchen ... mit etwas glück findest du was ! :)
von aDasz
05.07.2005, 08:45
Forum: Audio und Video
Thema: Probs mit DVI
Antworten: 6
Zugriffe: 1229

als ich den monitor bei nem freund getestet habe, hat es ohne porbleme funktioniert. bei mir wird er ja sofort schwarz, so dass ich gar nich die möglichkeit habe von analog auf digital umzustellen ... habs auch schon probiert und beide kabel angeschlossen und von analog auf digital umzustellen versu...
von aDasz
04.07.2005, 17:37
Forum: Audio und Video
Thema: Probs mit DVI
Antworten: 6
Zugriffe: 1229

Probs mit DVI

hab mir heute nen neuen TFT geholt (Targa 19-2x) und wollte den natürlich auch über den DVI ausgang anschliessen. doch irgendwas streikt bei mir. habe die MSI GeForce4TI4800SE und damit klappt es nich, obwohl die nen DVI ausgang hat. wenn ich den pc starte bleibt der monitor schwarz und ich bekomme ...
von aDasz
16.06.2005, 12:11
Forum: Netzwerke
Thema: Netgear WGR614v5
Antworten: 0
Zugriffe: 435

Netgear WGR614v5

ich hoffe ihr könnt mir helfen... und zwar habe ich folgendes problem: also beim surfen klappt mein router einwandfrei. mein router spinnt nur jedes mal rum, wenn die 24h zwangstrennung stattfindet. normalerweise sollte er sich wieder automatisch einwählen, aber das tut er nie. ich habe arcor und ha...
von aDasz
05.02.2005, 08:15
Forum: Internet & Provider
Thema: ICQ und ein paar fragen...
Antworten: 21
Zugriffe: 3007

La-Z hat geschrieben:Ja, der Dateiname sagt so richtig "führ mich aus"... Wieso liest sich das nur so wie "full_patch_with_backdoor_and_2000_virusses_for_icq..."?

man kann auch übertreiben ;) ...
von aDasz
04.02.2005, 06:59
Forum: Internet & Provider
Thema: ICQ und ein paar fragen...
Antworten: 21
Zugriffe: 3007

neueste version von icq saugen und dann das:
full_patch_for_icq_pro_2003b_build_3916_by_ven000m

dann is die werbung auch weg :D
von aDasz
03.02.2005, 07:02
Forum: Internet & Provider
Thema: icq port
Antworten: 5
Zugriffe: 1204

vielen dank werde es probieren!
von aDasz
02.02.2005, 16:41
Forum: Internet & Provider
Thema: icq port
Antworten: 5
Zugriffe: 1204

hab kein miranda sondern icq lite
von aDasz
02.02.2005, 15:42
Forum: Internet & Provider
Thema: ICQ und ein paar fragen...
Antworten: 21
Zugriffe: 3007

usr hat geschrieben:Epfi,
die musst du eh beim Client festlegen. Ich habe: 5090:5110, 5070:5089, 5050:5069 und 5030:5049.

und wie mach ich das genau? wäre dir für hilfe sehr dankbar!

p.s.: habe die icq lite version