Die Suche ergab 2244 Treffer

von blobb
09.01.2014, 20:07
Forum: Audio und Video
Thema: Neue Philips-speaker schalten sich aus (?)
Antworten: 4
Zugriffe: 4925

Re: Neue Philips-speaker schalten sich aus (?)

auch schon in die richtung gesucht - gibts nix :(

was isn das fürn mist :(
von blobb
09.01.2014, 19:09
Forum: Audio und Video
Thema: Neue Philips-speaker schalten sich aus (?)
Antworten: 4
Zugriffe: 4925

Neue Philips-speaker schalten sich aus (?)

ich habe mir vor ~2 monaten neue lautsprecher für meinen pc bestellt - ein kleines 2.1 system von philips. das problem an der anlage ist allerdings, dass sich diese nach einigen minuten, in denen "zu leise" oder garkeine sounds wiedergegeben werden einfach in eine art standby schaltet - ich muss dan...
von blobb
09.01.2014, 19:07
Forum: Windows
Thema: Adobe Reader startet nicht mehr
Antworten: 5
Zugriffe: 10918

Adobe Reader startet nicht mehr

hallo erstmal :) war ja länger nicht hier drinnen hehe also gleich zu meinem problem - mein adobe reader startet unter keinen umständen mehr... habe folgendes schon probiert: reinstall, adobe cleaning tool, TDSkiller von kaspersky (steht in diversen foren, dass ein rootkit ein problem darstellen kön...
von blobb
21.09.2013, 18:37
Forum: Spiele
Thema: Good old Ogame
Antworten: 7
Zugriffe: 2842

Re: Good old Ogame

beginn halt in 82 neu :D

wir brauchen nur noch 1 :(
von blobb
20.09.2013, 13:36
Forum: Spiele
Thema: Good old Ogame
Antworten: 7
Zugriffe: 2842

Re: Good old Ogame

ach komm, sei lieb und trete meiner allianz bei ;D
von blobb
20.09.2013, 10:21
Forum: Spiele
Thema: Good old Ogame
Antworten: 7
Zugriffe: 2842

Re: Good old Ogame

niemand will mitmachen? :(
von blobb
19.09.2013, 19:58
Forum: Spiele
Thema: Good old Ogame
Antworten: 7
Zugriffe: 2842

Good old Ogame

Hi :D habe heute ogame wiederentdeckt und wollte fragen, ob jemand meiner allianz beitreten will? (wir 2 haben erst vor knapp 2 std gestartet :) ) universum 82 - kürzel LAB :) würde mich freuen! falls jemand starten möchte (bzw. neu registrieren) wäre es ganz cool, wenn ihr mir vorher bescheid gebt,...
von blobb
17.09.2013, 14:08
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

so, sorry, dass ich so lange nicht geantwortet habe :) die ps3 steht keine 3m vom wlan router entfernt - habe es mittlerweile mit einem 2. wlan router (nebenraum) getestet, habe sogar einen 2. internetanschluss + 2. modem ausprobiert - ergebnis: 3-12mbit ich bin mittlerweile ziemlich sicher, dass es...
von blobb
17.09.2013, 09:33
Forum: Speicher
Thema: Boxee + YouTube Problem
Antworten: 0
Zugriffe: 8646

Boxee + YouTube Problem

Hi! Habe seit gestern eine Boxee Box daheim und schon die ersten Probleme... zunächst hat alles ganz gut funktioniert, dann habe ich die neueste Firmware installiert (über Internet). Jetzt muss ich sagen - es funktioniert alles, bis auf einen der Hauptgründe, wegen denen ich mich zum Kauf entschiede...
von blobb
09.09.2013, 21:11
Forum: Windows
Thema: Windows Server Passwort vergessen
Antworten: 0
Zugriffe: 8345

Windows Server Passwort vergessen

hi... habe jetzt ein etwas... dämliches Problem und wollte wissen, ob jemand dazu eine Lösung kennt. Bei Windows Server 2008 muss man ja in regelmäßigen Intervallen das Passwort wechseln - hab ich seit ich den Server daheim stehen habe immer via remote gemacht - letztens leider ein bisschen zu neben...
von blobb
25.06.2013, 11:30
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

hm hab ich ansich grad nicht so die möglichkeit ... außer wenn es sein MUSS :(
von blobb
12.06.2013, 12:27
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

das geht sich leider nicht aus und dann sollte ich am pc bzw an den anderen geräten doch auch schlechtere werte haben, sofern der switch schuld ist, oder irre ich mich da?

habe ja sogar schon verschiedene kabel + steckplätze getestet
von blobb
11.06.2013, 12:31
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

keine idee?
von blobb
11.05.2013, 20:54
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

gbit switch is noch dazwischen :)


also router -> gbit switch --- rest per kabel mit switch verbunden
von blobb
11.05.2013, 20:50
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Re: Erneute Lan+PS3-Probleme :(

kannst du deine frage konkretisieren? :)


falls du meinst, was alles dranhängt:

server, nas, pc, ps3


habe schon versucht, die pms.bat zu bearbeiten (wie laut mr google empfohlen) - bringt auch nix
von blobb
11.05.2013, 20:07
Forum: Netzwerke
Thema: Erneute Lan+PS3-Probleme :(
Antworten: 11
Zugriffe: 7313

Erneute Lan+PS3-Probleme :(

Hi! ich weiß leider einfach nicht mehr weiter, mir konnte nichtmal der ps3 bzw sony-support helfen... zu den eckdaten: 100/10er-Leitung, GBit-Lan PS3 hängt via kabel im netzwerk - speedtest (connection speedtest in den settings) zeigt werte zwischen 5 und 15mbit/down und 0,5-2mbit up an 1080p bzw so...
von blobb
03.03.2013, 18:04
Forum: Spiele
Thema: LoL Stream + Fanpage
Antworten: 15
Zugriffe: 4628

Re: LoL Stream + Fanpage

wieder online :)
von blobb
01.03.2013, 17:53
Forum: Spiele
Thema: LoL Ranked Stream
Antworten: 1
Zugriffe: 1160

LoL Ranked Stream

seit langem mal wieder, werden mein mate und ich uns in die tiefen des ranked-spielens trauen :) unter http://www.twitch.tv/kaizzer86 seid ihr live dabei! für die ersten games solltet ihr allerdings nicht allzu viel erwarten :P http://www.kaizer.at https://www.facebook.com/kaizerlegende?ref=ts&fref=...
von blobb
30.01.2013, 22:05
Forum: Windows
Thema: Dropbox + Tablet
Antworten: 1
Zugriffe: 1436

Re: Dropbox + Tablet

problem gelöst:

hab dropbox deaktiviert, stoppen erzwungen und deinstalliert - dann 3x neugestartet und ca 20 min die galerie laden lassn, dann nochmal neugestartet - jetz sind se weg :)
von blobb
30.01.2013, 21:22
Forum: Windows
Thema: Dropbox + Tablet
Antworten: 1
Zugriffe: 1436

Dropbox + Tablet

Hallö! hab folgendes problem: heute in meine dropbox ~8000 fotos gepackt - mit tablet gesynct und nach kurzer zeit bemerkt, dass das nicht die beste idee war. galerie dauert ewig zum laden aufgrund der vielen fotos, also wieder alle fotos aus der dropbox raus (vor ca 8 stunden) - auf tablet immer no...
von blobb
18.01.2013, 19:06
Forum: Windows
Thema: Bluescreen beim Booten
Antworten: 4
Zugriffe: 6047

Re: Bluescreen beim Booten

hab jetz via f8 den reboot bei fehler deaktiviert - danach kam ich problemlos ins windows - lediglich die meldung, dass es zu problemen beim installieren von updates kam ist kurz aufgetaucht


will jetz nicht sagen "hat sich erledigt", aber vorerst bin ich besänftigt...
von blobb
18.01.2013, 18:30
Forum: Windows
Thema: Bluescreen beim Booten
Antworten: 4
Zugriffe: 6047

Re: Bluescreen beim Booten

wow, fast ne halbe std gegooglet, um eine kontaktmail von hp für mein produkt zu finden bzw es ist eher ein chat und beim 3. schritt von 4 muss ich eine carepack ID eingeben, damits weitergeht.... WAS ZUR HÖLLE IS EINE CAREPACKID?!
von blobb
18.01.2013, 18:03
Forum: Windows
Thema: Bluescreen beim Booten
Antworten: 4
Zugriffe: 6047

Bluescreen beim Booten

hallo... mein hp proliant microserver hat seit ich heute die neue low profile soundkarte eingebaut habe einen bluescreen (dort wo der windows ladebalken losgeht - nach ca 1 sekunde) - die fehlermeldung des bluescreens wird nicht mal ausgeschrieben und er rebootet schon, also kann ich leider nicht se...
von blobb
18.01.2013, 10:52
Forum: Netzwerke
Thema: PS3 - sehr geringe Netzwerkleistung
Antworten: 10
Zugriffe: 4132

Re: PS3 - sehr geringe Netzwerkleistung

neues kabel hat auch nix gebracht... hab dem ps3 support mal ne mail geschrieben
von blobb
17.01.2013, 13:41
Forum: Spiele
Thema: Arma 2 Installationsproblem
Antworten: 2
Zugriffe: 1960

Re: Arma 2 Installationsproblem

übrigens hier die "lösung"... alles deinstalliert, alle noch übriggebliebenen dateien von festplatte entfernt, die gedownloadeteten dateien (setup) auch gelöscht und alles nochmal runtergeladen... jetz läuft das spiel zwar - ich bekomme beim starten allerdings trotzdem - egal, ob bei dayz oder haupt...