Motorola: Sendet eifrig Anrufer-ID :(

Alles rund um Notebooks, PDAs, Smartphones und Handys
Antworten
Benutzeravatar
X_FISH
Rear Admiral
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 2121
Registriert: 06.02.2004, 20:34
Wohnort: Dahoim!
Kontaktdaten:

Motorola: Sendet eifrig Anrufer-ID :(

Ungelesener Beitrag von X_FISH » 01.10.2012, 14:38

Eigentlich könnte es ja einfach sein:

1. Öffne das Menü
2. Wähle de Menüpunkt "Einstellungen"
3. Wähle den Menüpunkt "Gesprächsoptionen"
4. Wähle den Menüpunkt "Meine Anrufer-ID"
5. Wähle den Menüpunkt "Alle Anrufe"
6. Aktiviere die Option ID ausblenden

Tja. Genau das habe ich gemacht - aber meine Nummer wird trotzdem eifrig weitergesendet. Kein Prepaid, sondern Simyo Postpaid. Bis ich die SIM 1x in einem Nokia 100 hatte ging das Unterdrücken problemlos.

Hat jemand eine Idee?

Grüße, Martin

Antworten