Kan keine Beiträge verfassen!? Bug?

Eure Meinung zu diesem Forum und unserer Homepage.
Antworten
Scele83
Ensign
Beiträge: 25
Registriert: 20.02.2013, 17:18

Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von Scele83 » 27.02.2014, 16:01

Hallo, Ich hoffe mein Anliegen ist hier richtig. Ich habe gerade versucht einige Beiträge zu verfassen, jedoch werde ich immer auf die zuletzt besuchte Seite im Forum zurückgeleitet.
Das ist doch nicht normal. Ich habe auch schon versucht verschiedene Browser zu nutzen, aber es klappt einfach nicht.
Könnt ihr mir helfen?

Benutzeravatar
AndyydnA
Teamleiter Moderatoren
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 18390
Registriert: 08.03.2004, 15:15
Wohnort: Ruhrpott

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von AndyydnA » 27.02.2014, 16:39

Nein, kein Bug, sondern ein Feature ;). Die ersten 5 Postings müssen von den Mods freigeschaltet werden. Spamschutz. Auf diesem Wege: Werbung wird sofort gelöscht.

Scele83
Ensign
Beiträge: 25
Registriert: 20.02.2013, 17:18

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von Scele83 » 27.02.2014, 20:56

Achsoo :) Und ich dachte mein Rechner wäre an irgendeiner Stelle im Eimer!
Danke für Erklärung :-) War halt nur etwas verwirrend weil ich nirgends was gelesen habe von einer Freischaltung des Beitrags ^^

dr_mordio
Ensign
Beiträge: 17
Registriert: 01.03.2014, 21:19

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von dr_mordio » 01.03.2014, 21:35

Lach, ich dachte auch gerade irgendwas klappt nicht. Hab gepostet, und es erschien nichts....
habs dann nochmal gepostet... wieder nichts....
vielleicht wäre ein kleiner infosatz ganz gut "Dein Beitrag wurde eingereicht und wird nach administrativer Prüfung freigeschaltet"

Benutzeravatar
whitex
Hartware.net
Beiträge: 63
Registriert: 09.04.2014, 15:04

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von whitex » 12.04.2014, 21:38

Jetzt leuchtet es mir auch ein, hehe..
Eine kleine Info dazu wäre aber wirklich nicht verkehrt. Eventuell nach dem schreiben des Postings oder als Hinweis im Header, solange die fünf Beiträge nicht verfasst wurden.
Ne jamais remettre à demain ce qu'on peut faire à une main #La Fouine

moe
Cadet
Beiträge: 15
Registriert: 30.04.2014, 13:08
Wohnort: Wien
Kontaktdaten:

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von moe » 30.04.2014, 13:37

Ich habe mich auch gerade gewundert. Es wäre gut, wenn das Posting dem User angezeigt würde, mit dem Hinweis, dass es noch nicht veröffentlicht wurde.

pbaumi
Deckschrubber
Beiträge: 5
Registriert: 30.07.2014, 15:09

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von pbaumi » 30.07.2014, 16:57

Kann man das als Sticky irgendwo anpinnen? bin auch grad drauf reingefallen

Benutzeravatar
madmax
Community Manager
Turtleboard Veteran
Turtleboard Veteran
Beiträge: 7200
Registriert: 03.12.2003, 15:50
Wohnort: bei Stuttgart
Kontaktdaten:

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von madmax » 31.07.2014, 15:01

Ich überlege grade, wo man das sinnvoll unterbringen könnte. Das mit dem Sticky ist an sich ne gute Idee. Nur wo wäre der richtige Ort dafür?
Everything is better with Bluetooth.

ivOS
Cadet
Beiträge: 8
Registriert: 20.06.2016, 18:45

Re: Kan keine Beiträge verfassen!? Bug?

Ungelesener Beitrag von ivOS » 20.06.2016, 18:54

Das erklärt einiges. Kein Wunder das meine Beiträge nicht erscheinen.

:-)

Antworten